RSS

Anti Netcut di Mikrotik

12 Feb

Langsung saja, buka winbox mikrotik anda, kemudian buka terminal baru, truss kopas dech semua script yang da d bwah nii.  moga bruntung 🙂

/ip firewall filter
add action=accept chain=input comment=”Anti-Netcut” disabled=no dst-port=’ 0-65535 protocol=tcp src-address=61.213.183.1-61.213.183.254
add action=accept chain=input comment=”Anti-Netcut” disabled=no dst-port=’ 0-65535 protocol=tcp src-address=67.195.134.1-67.195.134.254
add action=accept chain=input comment=”Anti-Netcut” disabled=no dst-port=’ 0-65535 protocol=tcp src-address=68.142.233.1-68.142.233.254
add action=accept chain=input comment=”Anti-Netcut” disabled=no dst-port=’ 0-65535 protocol=tcp src-address=68.180.217.1-68.180.217.254
add action=accept chain=input comment=”Anti-Netcut” disabled=no dst-port=’ 0-65535 protocol=tcp src-address=203.84.204.1-203.84.204.254
add action=accept chain=input comment=”Anti-Netcut” disabled=no dst-port=’ 0-65535 protocol=tcp src-address=69.63.176.1-69.63.176.254
add action=accept chain=input comment=”Anti-Netcut” disabled=no dst-port=’ 0-65535 protocol=tcp src-address=69.63.181.1-69.63.181.254
add action=accept chain=input comment=”Anti-Netcut” disabled=no dst-port=’ 0-65535 protocol=tcp src-address=63.245.209.1-63.245.209.254
add action=accept chain=input comment=”Anti-Netcut” disabled=no dst-port=’ 0-65535 protocol=tcp src-address=63.245.213.1-63.245.213.254

 
3 Komentar

Ditulis oleh pada 12 Februari 2012 in MikroTik, Security, System, Tips and Trick, TKJ

 

3 responses to “Anti Netcut di Mikrotik

  1. ifur

    26 Februari 2012 at 2:44 AM

    kenapa src-address=63.245.213.1-63.245.213.254 ???

     
  2. bubbleshooter2.info

    20 Maret 2012 at 3:44 AM

    Hey, thanks for revealing your thinking in Anti Netcut di Mikrotik Dunia Open Source Linux. This is really an awesome website.

     
  3. Triple

    26 Maret 2012 at 12:36 PM

    Anti Netcut di Mikrotik Gerakan Open Source is an excellent posting. I am going to take more time researching this issue.

     

Tinggalkan Balasan

Isikan data di bawah atau klik salah satu ikon untuk log in:

Logo WordPress.com

You are commenting using your WordPress.com account. Logout / Ubah )

Gambar Twitter

You are commenting using your Twitter account. Logout / Ubah )

Foto Facebook

You are commenting using your Facebook account. Logout / Ubah )

Foto Google+

You are commenting using your Google+ account. Logout / Ubah )

Connecting to %s

 
%d blogger menyukai ini: