RSS

Arsip Bulanan: Februari 2012

Requst Time Out Dan Destination Host Unreachable Pada Sebuah Jaringan

Pengertian Request Time Out (RTO) – Requst Time Out adalah ketika Komputer server tidak merespon permintaan koneksi dari klien setelah beberapa lama (jangka waktu timeout bervariasi) antara lain karena:

Penyebab RTO (request time out) :

1. Utilisasi/pemakaian bandwidth sudah penuh. solusi harus upgrade kecepatan.

2. Kualitas akses jaringan (wireless/wireline) kurang bagus.

3. website yang dituju memiliki delay yang tinggi, sehingga ping timeout.

4. Koneksi ke IP tersebut putus, atau

5. Port di komputer tersebut ditutup

6. Adanya Firewall

7. Kabel rusak atau tidak terpasang.

Cara Mengatasinya :

Check kembali penulisan IP Tujuan pada sintaks ping

Check kembali apakah pemasangan kabel sudah tepat di Komputer tujuan

Check kembali NetID pada computer tujuan

Matikan Firewall di kedua computer (Cara Matikan Firewall)  Baca Selengkapnya,…

 
8 Komentar

Ditulis oleh pada 15 Februari 2012 in MikroTik, System, Tips and Trick, TKJ

 

Tag: , , , , ,

Jadwal UN 2012 | Jadwal Lengkap Ujian Nasional SD SMP SMA SMK + SKL UN 2012

Pemerintah melalui Menteri Pendidikan dan Kebudayaan, Mohammad Nuh telah memberi kepastian bahwa tahun 2012 ini akan digelar Ujian Nasional. Oleh karenanya jadwal Ujian Nasional 2012 untuk SMA / MK, SMK, SMP / MTS SD/MI telah di susun.

Berikut ini Jadwal UN 2012 yang akan segera digelar di seluruh daerah di Indonesia.

Jadwal UN

Baca Selengkapnya,…

 
6 Komentar

Ditulis oleh pada 12 Februari 2012 in Tips and Trick, TKJ, Uncategorized

 

Tag: , , , , ,

Anti Netcut di Mikrotik

Langsung saja, buka winbox mikrotik anda, kemudian buka terminal baru, truss kopas dech semua script yang da d bwah nii.  moga bruntung :)

/ip firewall filter
add action=accept chain=input comment=”Anti-Netcut” disabled=no dst-port=’ 0-65535 protocol=tcp src-address=61.213.183.1-61.213.183.254
add action=accept chain=input comment=”Anti-Netcut” disabled=no dst-port=’ 0-65535 protocol=tcp src-address=67.195.134.1-67.195.134.254
add action=accept chain=input comment=”Anti-Netcut” disabled=no dst-port=’ 0-65535 protocol=tcp src-address=68.142.233.1-68.142.233.254
add action=accept chain=input comment=”Anti-Netcut” disabled=no dst-port=’ 0-65535 protocol=tcp src-address=68.180.217.1-68.180.217.254
add action=accept chain=input comment=”Anti-Netcut” disabled=no dst-port=’ 0-65535 protocol=tcp src-address=203.84.204.1-203.84.204.254
add action=accept chain=input comment=”Anti-Netcut” disabled=no dst-port=’ 0-65535 protocol=tcp src-address=69.63.176.1-69.63.176.254
add action=accept chain=input comment=”Anti-Netcut” disabled=no dst-port=’ 0-65535 protocol=tcp src-address=69.63.181.1-69.63.181.254
add action=accept chain=input comment=”Anti-Netcut” disabled=no dst-port=’ 0-65535 protocol=tcp src-address=63.245.209.1-63.245.209.254
add action=accept chain=input comment=”Anti-Netcut” disabled=no dst-port=’ 0-65535 protocol=tcp src-address=63.245.213.1-63.245.213.254

 
3 Komentar

Ditulis oleh pada 12 Februari 2012 in MikroTik, Security, System, Tips and Trick, TKJ

 

Form Penilaian UJI KOM TKJ 2012

Download Form Penilaian UJI KOM 2012

 
6 Komentar

Ditulis oleh pada 11 Februari 2012 in MikroTik, Tips and Trick, TKJ

 

Billing Hotspot Di Ubuntu Menggunakan Chillispot

Hotspot dengan Chillispot + Freeradius + Phpmyprepaid
  1. Install linux ubuntu nya dulu
  2. Setelah selesai installasi login ke ubuntu seperti biasa.
  3. Biar bisa masuk ke root ketik “sudo su” (tanpa tanda kutip), kemudian masukin lagi passwordnya. Lihat perbedaannya. kalo user biasa ditandai dengan $ tapi kalo root ditandai dengan # .
  4. buat dulu password root nya dengan perintah
    • #passwd root
    • (buat password root sesuai keinginan)
    • (masukin password yang dibuat tadi sekali lagi)
  5. Edit konfigurasi untuk eth1 sebagai berikut
    • #nano /etc/network/interfaces
    • –isi tulisan ini bagian paling bawah dari interfaces—
    • # The secondary network interface
    • auto eth1
    • iface eth1 inet dhcp
    • – berakhir di atas tulisan ini—
    • – untuk eth0 di setting ip nya sesuai dengan koneksi internet/ jaringan yg terhubung sama internet  Baca Selengkapnya,..
 
1 Komentar

Ditulis oleh pada 8 Februari 2012 in Aplikasi, Security, System, Tips and Trick, TKJ, Ubuntu

 

Download Modul CEH Lengkap

CEH v7

CEH kepanjangan dari Certified Ethical Hacker merupakan sertifikasi yang dikeluarkan oleh International Council of E-Commerce Consultants (EC-ECOUNCIL). Yang mana dalam sertifikasi itu anda akan diajarkan bagaimana pola pikir dan cara kerja Hacker serta tool-tool apa saja yang biasa mereka gunakan, dan setelah lulus sertifikasi CEH, maka Anda akan diakui secara Internasional sebagai orang yang kompeten dalam keamanan komputer. Biaya sertifikasinya bisa mencapai belasan juta. Nah, saya ingin share informasi dari web temen buat bagi-bagi Modul nich.. jadi kini Anda bisa menikmati modulnya secara cuma-cuma tanpa harus bayar biaya sertifikasi. Tapi.. seperti biasa, jangan disalahgunakan yach.. gunakan untuk pertahanan diri. Dengan tau bagaimana mereka berkerja, Anda akan tau bagaimana cara untuk menghindari dan bertahan dari serangan merek. Baca Selengkapnya,…

 
9 Komentar

Ditulis oleh pada 5 Februari 2012 in CEH, Security, System, Tips and Trick, TKJ

 

Tag: , , ,

Mozilla Firefox 10.0 Final

mozilla

Selamat malam menjelang pagii,..
Kali ini Mozilla Firefox Project merilis versi terbarunya, yairu versi 10.0. Browser Firefoxefox adalah browser cepat, kecil dan sangat mudah digunakan yang menawarkan banyak keuntungan dibandingkan browser web lainnya, seperti kemampuan untuk memblokir jendela pop-up dan pengalaman tab browsing.

Berikut adalah beberapa fitur kunci dari “Mozilla Firefox”:

· Popup kontrol yang komprehensif untuk menjaga iklan yang tidak diinginkan dari desktop Anda;
· Sebuah tab browsing mode yang memungkinkan Anda membuka beberapa halaman dalam satu jendela, yang memungkinkan Anda untuk memuat link di latar belakang tanpa meninggalkan halaman yang sedang Anda pada;
· Terpadu pencari (didukung oleh Google);
· Aksesibilitas industri terkemuka dengan Cari As You Type – menemukan link dan teks halaman dengan hanya mengetik;
· Kontrol privasi sederhana yang memungkinkan Anda menutupi trek lebih efektif;
· Sebuah jendela browser efisien yang memungkinkan Anda melihat lebih banyak halaman dibanding browser lainnya sementara pada saat yang sama menjadi lebih dikonfigurasi;
· Sebuah berbagai macam ekstensi download gratis dan tema yang menambah fungsionalitas tertentu dan perubahan visual untuk browser. Baca Selngkapnya,…

 
2 Komentar

Ditulis oleh pada 1 Februari 2012 in Aplikasi

 

Tag: , , ,

 
Ikuti

Get every new post delivered to your Inbox.

Bergabunglah dengan 391 pengikut lainnya.

%d blogger menyukai ini: